Flamingo nXt

easy rendering for Rhino in Windows

Systemvoraussetzungen

EN  DE  ES  FR  IT  KR

Unterstützte Produkte

  • Rhino 4.0 SR8 oder neuer
  • Rhino 5.0 (Beta) 32-Bit und 64-Bit

Unterstützte Betriebssysteme:

  • Windows XP 32-Bit oder 64-Bit.
  • Windows Vista
  • Windows 7
* Flamingo läuft in Rhino 4.0 für alle Betriebssysteme als 32-Bit-Prozess (dies schränkt den Speicher für Flamingo auf 2GB ein.) Um 64-Bit-Betriebssysteme voll nutzen zu können, ist Rhino 5.0 64-Bit erforderlich.

Anmerkungen:

  • 1 GB RAM oder höher empfohlen.
  • Hardware-Anforderungen entsprechen den Rhino-Hardware-Anforderungen.
  • Mehrfache CPU-Kerne empfohlen zur Beschleunigung von Renderings.
  • Die Geschwindigkeit der Grafikkarte beeinflusst Flamingo nXt nicht.
  • Virtualisierungssysteme wie VMWare und Parallels werden unterstützt. Macintosh-Hardware mit Bootcamp und eines der oben genannten Betriebssysteme wird unterstützt.

Members

© 2014   Created by Scott Davidson.

Badges  |  Report an Issue  |  Terms of Service