Flamingo nXt

easy rendering for Rhino in Windows

When I use Rhino animation I have trouble getting similar lighting conditions in each frame. Both with sky and single colour background. What are te best settings to prevent/minimize this?

 

See testrun: www.peltzer-design.com/model/testrun%20boat.wmv

 

Regards,

Arthur Peltzer

Views: 176

Reply to This

Replies to This Discussion

Hi Arthur,
I Dont know if this will be fixed, I´ve added a bugtrack item. The item request an option to force lights location fixed for animation, and autoexposure fixed too.
At this moment there is no workaround, sorry.
Regards

Facundo Miri

RSS

Members

© 2018   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service